<!DOCTYPE html>
<html lang="en-US">

<head>
    <meta charset="UTF-8" />
    <title>West Village Houses Achieves Historic Housing Conversion - From Mitchell-Lama Rental, to HDFC Co-op, and Now to Free-Market - The New York Cooperator, The Co-op &amp; Condo Monthly</title>

    <meta name="viewport" content="width=device-width,initial-scale=1" />
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,600italic,400italic,300italic,300,700italic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="/bower_components/font-awesome/css/font-awesome.min.css?1592388811" />
    <link rel="stylesheet" href="/Client/__dist/public.css?1592388810" />
    <script src="/bower_components/jquery/dist/jquery.min.js"></script>
    <script src="/bower_components/mark.js/dist/jquery.mark.min.js"></script>
    <script src="/bower_components/js-cookie/src/js.cookie.js"></script>
    <script src="/Client/__dist/public.js?1592388810"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
        var googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('location', ['ny']);
        });
    </script>

    
    <meta property="og:image" content="https://cooperator.com/_data/ny/articles/9851_image1.jpg?w=793" />
    <meta property="og:title" content="West Village Houses Achieves Historic Housing Conversion - From Mitchell-Lama Rental, to HDFC Co-op, and Now to Free-Market" />
    <meta property="og:description" content="According to a June 8 press release from Manhattan-based law firm Nixon Peabody, the firm represented West Village Houses on its conversion from a Housing Development Fund Corporation (HDFC) to a free-market cooperative. The release notes that this is the first New York City HDFC co-op to undergo th…" />
    <meta property="og:url" content="https://cooperator.com/article/from-mitchell-lama-rental-to-hdfc-co-op-and-now-to-free-market" />

    <meta name="twitter:card" content="summary" />
    <meta name="twitter:image" content="https://cooperator.com/_data/ny/articles/9851_image1.jpg?w=793" />
    <meta name="twitter:site" content="@thecooperator" />
    <meta name="twitter:title" content="West Village Houses Achieves Historic Housing Conversion - From Mitchell-Lama Rental, to HDFC Co-op, and Now to Free-Market" />
    <meta name="twitter:description" content="According to a June 8 press release from Manhattan-based law firm Nixon Peabody, the firm represented West Village Houses on its conversion from a Housing Development Fund Corporation (HDFC) to a free-market cooperative. The release notes that this is the first New York City HDFC co-op to undergo th…" />
    <!-- 10, 5, 3 -->
        <link rel="canonical" href="https://cooperator.com/article/from-mitchell-lama-rental-to-hdfc-co-op-and-now-to-free-market/full">

    <script src='https://coopexpo.com//ExpoPromoScriptCoop.ashx?'></script>
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', "UA-800489-1", 'auto');
    ga('send', 'pageview');

    function sendGaPageView() {
        var loc = window.location,
            hashbang = "#!",
            bangIndex = location.href.indexOf(hashbang),
            page = bangIndex != -1 ? loc.href.substring(bangIndex).replace(hashbang, "/") : loc.pathname + loc.search;
        console.log("Generating page view", page);
        ga('set', 'page', page);
        ga('send', 'pageview');
    }
</script>
    <!-- Facebook Pixel Code -->
<script>
    !function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () { n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments) };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s)
    }(window,
        document,
        'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '158923558028863');
    fbq('track', 'PageView');
</script>
<noscript>
    <img height="1" width="1" style="display: none"
         src="https://www.facebook.com/tr?id=158923558028863&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->


</head>
<body>
    


<div class="topbar print-hide">
    <div class="topbar__inner">
        <div class="trending">
            <span class="trending__title">Recent</span>
            <ul class="trending__list">
                    <li class="trending__list-item"><a href="/article/rebuildrenew-new-york" title="RebuildRenew New York’" class="trending__link">RebuildRenew New York’</a></li>
                    <li class="trending__list-item"><a href="/article/wealthy-new-yorkers-left-town-in-droves" title="Wealthy New Yorkers Left Town in Droves" class="trending__link">Wealthy New Yorkers Left Town in Droves</a></li>
                    <li class="trending__list-item"><a href="/article/from-mitchell-lama-rental-to-hdfc-co-op-and-now-to-free-market" title="From Mitchell-Lama Rental, to HDFC Co-op, and Now to Free-Market" class="trending__link">From Mitchell-Lama Rental, to HDFC Co-op, and Now to Free-Market</a></li>
                    <li class="trending__list-item"><a href="/article/upgrading-common-areas-to-fight-covid-19" title="Upgrading Common Areas to Fight COVID-19" class="trending__link">Upgrading Common Areas to Fight COVID-19</a></li>
                    <li class="trending__list-item"><a href="/article/real-estate-tax-rent-deferment" title="Real Estate Tax &amp; Rent Deferment" class="trending__link">Real Estate Tax &amp; Rent Deferment</a></li>
            </ul>
        </div>
        <script>
            $(function () {
                var _items = $('.trending__list-item');
                var shownIndex = -1;
                function showNext() {
                    shownIndex++;
                    if (shownIndex >= _items.length) {
                        shownIndex = 0;
                    }

                    var _v = _items.filter('.trending__list-item--visible');

                    if (_v.length) {
                        _v.removeClass('trending__list-item--visible');
                    }
                    $(_items.get(shownIndex)).addClass('trending__list-item--visible');
                }

                showNext();
                window.setInterval(showNext, 5000);
            });
        </script>

        <div class="topbar__region">
            <a href='#'> New York</a>
            <ul class="topbar__region-list">
                    <li class='topbar__region-item'>
                        <a href='https://newenglandcondo.com/?utm_source=cooperator.com&utm_medium=topmenu&utm_campaign=crosslink'>New England</a>
                    </li>
                    <li class='topbar__region-item'>
                        <a href='https://chicagocooperator.com/?utm_source=cooperator.com&utm_medium=topmenu&utm_campaign=crosslink'>Chicagoland</a>
                    </li>
                    <li class='topbar__region-item'>
                        <a href='https://nevadacooperator.com/?utm_source=cooperator.com&utm_medium=topmenu&utm_campaign=crosslink'>Nevada</a>
                    </li>
                    <li class='topbar__region-item'>
                        <a href='https://njcooperator.com/?utm_source=cooperator.com&utm_medium=topmenu&utm_campaign=crosslink'>New Jersey</a>
                    </li>
                    <li class='topbar__region-item'>
                        <a href='https://soflcooperator.com/?utm_source=cooperator.com&utm_medium=topmenu&utm_campaign=crosslink'>South Florida</a>
                    </li>
                    <li class='topbar__region-item'>
                        <a href='https://flcooperator.com/?utm_source=cooperator.com&utm_medium=topmenu&utm_campaign=crosslink'>Western Florida</a>
                    </li>
            </ul>
        </div>
        <ul class="topbar__social">
            <li class="topbar__social-item"><a href="https://www.facebook.com/TheCooperator" class="topbar__social-link fa fa-facebook" title="Facebook"><span>Facebook</span></a></li>
            <li class="topbar__social-item"><a href="https://twitter.com/thecooperator" class="topbar__social-link fa fa-twitter" title="Twitter"><span>Twitter</span></a></li>
                <li class="topbar__social-item"><a href="https://www.linkedin.com/company/1880409" class="topbar__social-link fa fa-linkedin" title="LinkedIn"><span>LinkedIn</span></a></li>
            <li class="topbar__social-item"><a href="https://www.instagram.com/thecooperator/" class="topbar__social-link fa fa-instagram" title="Instagram"><span>Instagram</span></a></li>
        </ul>
        <div class="topbar__userinfo">
                <a href="/login?returnUrl=%2Farticle%2Ffrom-mitchell-lama-rental-to-hdfc-co-op-and-now-to-free-market">Sign in</a>
        </div>
        <div class="topbar__promo-show">
            <img src="/Content/img/exclamation.png" alt="Show promo" data-promo-show />
        </div>
    </div>
</div>
    <div class="header print-hide">
    <a href='/' title='The New York Cooperator, The Co-op &amp; Condo Monthly' class="header__logo">
        <img src='/__ny/logo.png' class='header__logo-image header__logo-image--desktop header__logo-image--ny' alt='The New York Cooperator, The Co-op &amp; Condo Monthly' />
        <img src='/__ny/logo.png?crop=0,0,0,-25' class='header__logo-image header__logo-image--mobile' alt='The New York Cooperator, The Co-op &amp; Condo Monthly' />
    </a>
    <div class="header__menu-toggle">
        <a href="#"><i class="fa fa-bars" aria-hidden="true"></i></a>
    </div>
    <div class="header__promo-show">
        <img src="/Content/img/exclamation.png" alt="Show promo" data-promo-show />
    </div>
    <div class="header__dfp">

        <div id='div-gpt-ad-5b4a7630a3194952946c006d11e60226' style="display: inline-block" class="print-hide dfp">
            <script>
                //window.coopdfpids = window.coopdfpids || [];
                (function(){
                    var ar = [[320, 50], [468, 60], [728, 90], [234, 60]];
                    var zone = "TopLeaderBoard";
                    var maxWidth = $(window).width();
                    ar = ar.filter(function (x) { return x[0] <= maxWidth; });
                    if (zone === "ArticleAd" && maxWidth > 600) {
                        var doNotShowSmallInsideArticlesSince = 350; 
                        ar = ar.filter(function (x) { return x[0] >= doNotShowSmallInsideArticlesSince; });
                        if (window.console) console.log(zone, ar);
                    }
                    if (ar.length) {
                        googletag.cmd.push(function() {
                            googletag.defineSlot("/181047534/NYCP_Top_Leader_Board", ar, 'div-gpt-ad-5b4a7630a3194952946c006d11e60226').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                        });

                        
                        //window.coopdfpids.push('div-gpt-ad-5b4a7630a3194952946c006d11e60226');
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-5b4a7630a3194952946c006d11e60226'); });
                    }
                })();
            </script>
        </div>


    </div>
</div>
<script>
    $(function () {
        var _a = $('.header__menu-toggle > a');
        var _m = $('.menu');

        _a.click(function (e) {
            e.preventDefault();
            _m.toggleClass("menu--mobile-hidden");
        });
    });
</script>


    
<script src="/bower_components/typeahead.js/dist/typeahead.bundle.min.js"></script>
<div class="menu print-hide menu--mobile-hidden">
    <div class="menu__inner">
        <form class="menu__search" action="/search" onsubmit="return false">
            <input type="text" name="q" placeholder="Search..." class="menu__search-box" />
            <button class="menu__search-button">
                <i class="fa fa-search"></i>
            </button>
            <script>
                $(function () {
                    var _p = $('.menu__search');
                    var _b = _p.children();

                    function applyClass() {
                        var focused = _b.is(':focus');
                        _p.toggleClass('menu__search--focused', focused);
                    }

                    _b.on('blur focus', applyClass);
                    applyClass();


                    function mySource(query, syncResults, asyncResults) {
                        $.get("/search/SuggestTerms", { term: query }, function (results) {
                            console.log(query, results);
                            var ar = [];

                            for (var i = 0; i < results.length; i++) {
                                var r = results[i];
                                if (r.Partial) {
                                    var name = r.Name;
                                    var terms = query.split(/\s+/);
                                    terms.pop(); // remove dropdown item
                                    terms.push(name.trim()); // add completed item
                                    var val = terms.join(" ");
                                    ar.push({ name: val, url: r.Url });
                                } else {
                                    ar.push({ name: r.Name, url: r.Url });
                                }
                            }

                            asyncResults(ar);
                        });
                    }

                    $('input:text[name=q]')
                        .typeahead(
                        {
                            minLength: 3,
                            highlight: true
                        },
                        {
                            name: 'my-dataset',
                            display: 'name',
                            source: mySource,
                            templates: {
                                //header: '<h3>Topics</h3>',
                                suggestion: function (val) {
                                    return "<div>" + val.name + "</div>";
                                }
                            }
                        });
                    //.bind('typeahead:select', function (ev, suggestion) {
                    //            if (suggestion.url) {
                    //                location.href = suggestion.url;//"/tag/" + suggestion.Slug;
                    //            }
                    //        });

                });
            </script>
        </form>

        <ul class="menu__ul -root">
            <li class='menu__li -root'>
                <a href="/" class="menu__a -root ">Home</a>
            </li>
            <li class='menu__li -root -has-kids'>
                <a href='#' class="menu__a -root -has-kids ">Topics</a>
                <ul class="menu__ul -child -level1 -cat">

                            <li class='menu__li -child -cat  -level1'>
            <a href="/category/covid-19" class='menu__a -cat -child -level1 '>
                COVID-19
            </a>
        </li>
        <li class='menu__li -child -cat  -has-kids -level1'>
            <a href="/category/building-operations" class='menu__a -cat -child -level1  -has-kids'>
                Building Operations
            </a>
                <ul class='menu__ul -cat -child -level2'>
                            <li class='menu__li -child -cat  -level2'>
            <a href="/category/communications" class='menu__a -cat -child -level2 '>
                Communications
            </a>
        </li>
        <li class='menu__li -child -cat  -level2'>
            <a href="/category/design" class='menu__a -cat -child -level2 '>
                Design
            </a>
        </li>
        <li class='menu__li -child -cat  -level2'>
            <a href="/category/insurance" class='menu__a -cat -child -level2 '>
                Insurance
            </a>
        </li>
        <li class='menu__li -child -cat  -level2'>
            <a href="/category/security" class='menu__a -cat -child -level2 '>
                Security
            </a>
        </li>
        <li class='menu__li -child -cat  -level2'>
            <a href="/category/energy-conservation" class='menu__a -cat -child -level2 '>
                Energy Conservation
            </a>
        </li>
        <li class='menu__li -child -cat  -level2'>
            <a href="/category/finance" class='menu__a -cat -child -level2 '>
                Finance
            </a>
        </li>
        <li class='menu__li -child -cat  -level2'>
            <a href="/category/management" class='menu__a -cat -child -level2 '>
                Management
            </a>
        </li>
        <li class='menu__li -child -cat  -level2'>
            <a href="/category/maintenance" class='menu__a -cat -child -level2 '>
                Maintenance
            </a>
        </li>

                </ul>
        </li>
        <li class='menu__li -child -cat  -has-kids -level1'>
            <a href="/category/on-the-board" class='menu__a -cat -child -level1  -has-kids'>
                On The Board
            </a>
                <ul class='menu__ul -cat -child -level2'>
                            <li class='menu__li -child -cat  -level2'>
            <a href="/category/seminars" class='menu__a -cat -child -level2 '>
                Seminars
            </a>
        </li>
        <li class='menu__li -child -cat  -level2'>
            <a href="/category/webinars" class='menu__a -cat -child -level2 '>
                Webinars
            </a>
        </li>
        <li class='menu__li -child -cat  -level2'>
            <a href="/category/law-legislation" class='menu__a -cat -child -level2 '>
                Law &amp; Legislation
            </a>
        </li>
        <li class='menu__li -child -cat  -level2'>
            <a href="/category/board-operations" class='menu__a -cat -child -level2 '>
                Board Operations
            </a>
        </li>
        <li class='menu__li -child -cat  -level2'>
            <a href="/category/management-relations" class='menu__a -cat -child -level2 '>
                Management Relations
            </a>
        </li>
        <li class='menu__li -child -cat  -level2'>
            <a href="/category/shareholder-relations" class='menu__a -cat -child -level2 '>
                Shareholder Relations
            </a>
        </li>

                </ul>
        </li>
        <li class='menu__li -child -cat  -has-kids -level1'>
            <a href="/category/community-living" class='menu__a -cat -child -level1  -has-kids'>
                Community Living
            </a>
                <ul class='menu__ul -cat -child -level2'>
                            <li class='menu__li -child -cat  -level2'>
            <a href="/category/organizations" class='menu__a -cat -child -level2 '>
                Organizations
            </a>
        </li>
        <li class='menu__li -child -cat  -level2'>
            <a href="/category/neighborhoods" class='menu__a -cat -child -level2 '>
                Neighborhoods
            </a>
        </li>

                </ul>
        </li>
        <li class='menu__li -child -cat  -level1'>
            <a href="/category/qa" class='menu__a -cat -child -level1 '>
                Q&amp;A
            </a>
        </li>

                </ul>
            </li>
            <!--<li class='menu__li -root'><a href='/category/qa' class="menu__a -root ">Q&amp;A</a></li>-->
            <li class='menu__li -root'><a href='/Events' class="menu__a -root">Events</a></li>
                <li class='menu__li -root'><a href='https://directory.cooperator.com/?location_value=NY%2c+USA' class="menu__a -root">Service Directory</a></li>
            <li class='menu__li -root -has-kids'>
                <a href='#' class="menu__a -root -has-kids ">More</a>
                <ul class="menu__ul -child -level1 -regular">
                    <li class='menu__li -child -has-kids -regular'>
                        <a href='#' class="menu__a -child -has-kids -level1 -regular">Newspaper</a>
                        <ul class="menu__ul -child -level2 -regular">
    <li class='menu__li -child -regular'>

        <a href='http://issues.cooperator.com/books/tcuu' class="menu__a -child -level2 -regular" target=&#39;_blank&#39;>
            2020 June
                 &mdash; Current Issue
        </a>
    </li>
    <li class='menu__li -child -regular'>

        <a href='/issue/2020-may-2' class="menu__a -child -level2 -regular">
            2020 May
        </a>
    </li>
    <li class='menu__li -child -regular'>

        <a href='/issue/april-2-2020' class="menu__a -child -level2 -regular">
            April 2, 2020
        </a>
    </li>
    <li class='menu__li -child -regular'>

        <a href='https://fliphtml5.com/fchcc/uoun' class="menu__a -child -level2 -regular" target=&#39;_blank&#39;>
            2020 April
        </a>
    </li>
    <li class='menu__li -child -regular'>

        <a href='/issue/april-9-2020' class="menu__a -child -level2 -regular">
            April 9, 2020
        </a>
    </li>
    <li class='menu__li -child -regular'>

        <a href='/issue/april-16-2020' class="menu__a -child -level2 -regular">
            April 16, 2020
        </a>
    </li>
                            <li class='menu__li -child -level2  -regular'>
                                <a href='/issue/all' class='menu__a -child -level2 -regular'>All Issues</a>
                            </li>
                            <li class='menu__li -child -level2  -regular'>
                                <a href='/subscribe' class='menu__a -child -level2 -highlight -regular'>Subscribe to Newspaper</a>
                            </li>
                        </ul>
                    </li>
                    <li class='menu__li -child -regular'>
                        <a href='http://nycoopexpo.com' class='menu__a -child -level1 -regular'>Expo</a>
                    </li>
                    <li class='menu__li -child -regular'>
                        <a href='/subscribe?mode=Paper' class='menu__a -child -level1 -regular'>Subscribe to Newspaper</a>
                    </li>
                    <li class='menu__li -child -regular'>
                        <a href='/subscribe?mode=Letter' class='menu__a -child -level1 -regular'>Subscribe to Newsletter</a>
                    </li>

                    <li class='menu__li -child -regular'>
                        <a href='/contact' class='menu__a -child -level1 -regular'>Contact Us</a>
                    </li>

                </ul>
            </li>
            <li class='menu__li -root'>
                <a href='/account' class='menu__a -root '>My Account</a>
            </li>
            <li class='menu__li -root  menu--mobile-only'>
                    <a href="/login?returnUrl=%2Farticle%2Ffrom-mitchell-lama-rental-to-hdfc-co-op-and-now-to-free-market" class="menu__a -root">Sign in</a>
            </li>
        </ul>
    </div>
</div>
<script>
                $(function () {
                    $('.menu__ul.-child').each(function (num, s) {
                        $(s).prevAll('a').click(function () {
                            var _li = $(s).closest('.menu__li');
                            //console.log(_li.css("background-repeat"));
                            if (_li.css("background-repeat") === "no-repeat") {
                                _li.toggleClass('-expanded');
                                return false;
                            }
                        });
                    });
                })
</script>

<script>
                $(function () {
                    var _m = $('.menu__inner');
                    var stickyNavTop = _m.offset().top;

                    function stickyNav() {
                        var scrollTop = $(window).scrollTop();

                        if (scrollTop > stickyNavTop) {
                            _m.addClass('menu__inner--sticky');
                        } else {
                            _m.removeClass('menu__inner--sticky');
                        }
                    };

                    stickyNav();

                    $(window).scroll(function () {
                        stickyNav();
                    });
                });
</script>



    

    <div class="covid covid--mobile-hidden">
        <div class="covid__container">
            <p>MESSAGE ABOUT CORONAVIRUS&nbsp&nbsp<a href="https://coopexpo.com/_data/resources/Cooperator_Pub_message_March_19_2020.pdf">More Link</a></p>

        </div>
    </div>

    

<div class="search-result">
    <div class="search-result__inner">
        
    </div>
</div>

    
    
        <div style="text-align: center; margin: 20px auto;" class="container print-hide">

        <div id='div-gpt-ad-b13642fd5433480b96c3cd6e519981a1' style="display: inline-block" class="print-hide dfp">
            <script>
                //window.coopdfpids = window.coopdfpids || [];
                (function(){
                    var ar = [[320, 50], [728, 90], [600, 120]];
                    var zone = "Banner";
                    var maxWidth = $(window).width();
                    ar = ar.filter(function (x) { return x[0] <= maxWidth; });
                    if (zone === "ArticleAd" && maxWidth > 600) {
                        var doNotShowSmallInsideArticlesSince = 350; 
                        ar = ar.filter(function (x) { return x[0] >= doNotShowSmallInsideArticlesSince; });
                        if (window.console) console.log(zone, ar);
                    }
                    if (ar.length) {
                        googletag.cmd.push(function() {
                            googletag.defineSlot("/181047534/Banner", ar, 'div-gpt-ad-b13642fd5433480b96c3cd6e519981a1').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                        });

                        
                        //window.coopdfpids.push('div-gpt-ad-b13642fd5433480b96c3cd6e519981a1');
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-b13642fd5433480b96c3cd6e519981a1'); });
                    }
                })();
            </script>
        </div>


        </div>
    
    <script>
        var handleIPData = { ip: "107.23.218.4", loc: "ny" };
    </script>
    <div class="region-panel__container" style="display: none">
        <div class="region-panel">
            <div class="region-panel__close">
                <a href=#>Do not show again [X]</a>
            </div>
            <span></span>
            <a href=''>
                <h1></h1>
            </a>
            <a href='' style='display: none'>
                <h1></h1>
            </a>
        </div>
    </div>


    <div class="main">
        <div class="main__content">
            




<article class="article">
    <header class="article__header">
        <h1 class="article__title">
            From Mitchell-Lama Rental, to HDFC Co-op, and Now to Free-Market
                <span class="article__title-sub">West Village Houses Achieves Historic Housing Conversion</span>
        </h1>

        
    </header>

    <div class="article__meta">
<span>
    By

Darcey Gerstein
</span>


        &nbsp;
        <span>
                <span>16 June 2020</span>
        </span>


        <span class="article__cats">
                <a href="/category/neighborhoods">Neighborhoods</a>
        </span>
    </div>

            <div style="margin: 20px 0; max-width: 100%">
            <img src="/_data/ny/articles/9851_image1.jpg?w=793" style="display: block; max-width: 100%" />
            <div class='article__media-caption'>Pic credit: By HighAtop94 - Own work, CC BY-SA 4.0 </div>
        </div>
            <div class="article__content">

                    <div class="article__p ">
<span><p><span>According to a June 8 press release from Manhattan-based law firm Nixon Peabody, the firm represented West Village Houses on its conversion from a Housing Development Fund Corporation (HDFC) to a free-market cooperative. The release notes that this is the first New York City HDFC co-op to undergo the process of ‘reconstitution.’&nbsp;</span></p>
                    </div>
                    <div class="article__p ">
<p><span>The release quotes Maggie Piscane, a lifelong resident of West Village Houses who now serves as president of its board, and who saw the co-op through the reconstitution process. She says that she is “proud to have worked with so many others to make this new dream a reality.” Having grown up in the complex with neighbors who also still live there, Piscane regards her fellow tenants as family and says she “can attest firsthand to how special this community is.”</span></p>
                    </div>
                    <div class="article__p ">
<p><span>Born out of urbanist Jane Jacobs’ dream to preserve the unique neighborhoods of New York City in the 1960s and 1970s, as Piscane indicates, West Village Houses is a 42-building housing complex with 418 apartments located in the West Village neighborhood of Manhattan. It was originally built in the 1970s as a rental complex under the state’s Mitchell-Lama affordable housing program. In the early 2000s, when the complex was eligible to go market-rate, the tenants negotiated an agreement with the City allowing them to purchase their homes in exchange for operating the complex as affordable housing under HDFC for an additional 12 years.</span></p>
                    </div>
                                    <div style="text-align: center">
                                        
        <div id='div-gpt-ad-8a4699eaa67a4d158bd75b0b10dd8ee0' style="display: inline-block" class="print-hide dfp">
            <script>
                //window.coopdfpids = window.coopdfpids || [];
                (function(){
                    var ar = [[468, 60], [320, 50], [300, 250], [336, 280], [728, 90], [300, 600], [320, 480], [600, 120]];
                    var zone = "ArticleAd";
                    var maxWidth = $(window).width();
                    ar = ar.filter(function (x) { return x[0] <= maxWidth; });
                    if (zone === "ArticleAd" && maxWidth > 600) {
                        var doNotShowSmallInsideArticlesSince = 350; 
                        ar = ar.filter(function (x) { return x[0] >= doNotShowSmallInsideArticlesSince; });
                        if (window.console) console.log(zone, ar);
                    }
                    if (ar.length) {
                        googletag.cmd.push(function() {
                            googletag.defineSlot("/181047534/CoopArticleTxt", ar, 'div-gpt-ad-8a4699eaa67a4d158bd75b0b10dd8ee0').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                        });

                        
                        //window.coopdfpids.push('div-gpt-ad-8a4699eaa67a4d158bd75b0b10dd8ee0');
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-8a4699eaa67a4d158bd75b0b10dd8ee0'); });
                    }
                })();
            </script>
        </div>


                                    </div>
                    <div class="article__p ">
<p><span>The agreement allowed the complex to receive 12 years of reduced property taxes, as well as a forbearance on paying back the full balance of the original landlord’s mortgage to the city. During that 12-year period, resale prices were capped as well. When the HDFC co-op conversion was complete in April 2006, a majority of the original tenants were able to buy their homes in the price range of $125,000 to $350,000.&nbsp;</span></p>
                    </div>
                    <div class="article__p ">
<p><span>At the expiration of the tax exemption and resale price limits in 2018, shareholders were eligible to cease operating as an HDFC. As the press release notes, such a process was actually contemplated as part of the original tenant-sponsored co-op conversion. The board of directors then engaged Nixon Peabody to assist with preparing a reconstitution plan and to advise shareholders about how to decide whether to become a free-market co-op.</span></p>
                    </div>

        </div>
            <div class="article__more-container">
            <a href="/article/from-mitchell-lama-rental-to-hdfc-co-op-and-now-to-free-market/full#cut" class="article__more">Read More...</a>
        </div>
    

    <div class="article__share print-hide">
        <span class="article__share-title">Share</span>

        <span class="article__share-links">

            <a href="https://twitter.com/home?status=https%3a%2f%2fcooperator.com%2farticle%2ffrom-mitchell-lama-rental-to-hdfc-co-op-and-now-to-free-market" class="fa fa-twitter article__share-link" title="Tweet It">
                <span>Twitter</span>
            </a>

            <a href="https://www.facebook.com/sharer.php?u=https%3a%2f%2fcooperator.com%2farticle%2ffrom-mitchell-lama-rental-to-hdfc-co-op-and-now-to-free-market" class="fa fa-facebook article__share-link" title="Share on Facebook">
                <span>Facebook</span>
            </a>

            <a href="https://pinterest.com/pin/create/button/?url=https%3a%2f%2fcooperator.com%2farticle%2ffrom-mitchell-lama-rental-to-hdfc-co-op-and-now-to-free-market&amp;media=https%3a%2f%2fcooperator.com%2f_data%2fny%2farticles%2f9851_image1.jpg%3fw%3d793" class="fa fa-pinterest article__share-link"
               title="Share on Pinterest">
                <span>Pinterest</span>
            </a>

            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3a%2f%2fcooperator.com%2farticle%2ffrom-mitchell-lama-rental-to-hdfc-co-op-and-now-to-free-market" class="fa fa-linkedin article__share-link" title="Share on LinkedIn">
                <span>LinkedIn</span>
            </a>

            <a href="https://www.tumblr.com/share/link?url=https%3a%2f%2fcooperator.com%2farticle%2ffrom-mitchell-lama-rental-to-hdfc-co-op-and-now-to-free-market&amp;name=From+Mitchell-Lama+Rental%2c+to+HDFC+Co-op%2c+and+Now+to+Free-Market" class="fa fa-tumblr article__share-link"
               title="Share on Tumblr">
                <span>Tumblr</span>
            </a>

            <a href="mailto:?subject=From+Mitchell-Lama+Rental%2c+to+HDFC+Co-op%2c+and+Now+to+Free-Market&amp;body=https%3a%2f%2fcooperator.com%2farticle%2ffrom-mitchell-lama-rental-to-hdfc-co-op-and-now-to-free-market" class="fa fa-envelope-o article__share-link"
               title="Share via Email">
                <span>Email</span>
            </a>

        </span>
    </div>

            <h3 class="article__section-head print-hide">
                Related Articles
            </h3>
            <div class="article__related print-hide">

                    <div class="article__related-item">
                        

<a href="/article/qa-privatizing-a-mitchell-lama-co-op" class="article-mid">
    <div class="article-mid__img-container">
        <img src="/_data/ny/articles/9639_image1.jpg?w=640&amp;h=360&amp;mode=crop&amp;scale=both" class="article-mid__img"/>
    </div>
    <div class="article-mid__titles">
        <h3>Q&amp;A: Privatizing a Mitchell-Lama Co-op</h3>
        <h4>Q&amp;A: Privatizing a Mitchell-Lama Co-op</h4>
    </div>
</a>

                    </div>
                    <div class="article__related-item">
                        

<a href="/article/nyc-to-receive-community-land-trust-accelerator-funds" class="article-mid">
    <div class="article-mid__img-container">
        <img src="/_data/ny/articles/9435_image1.jpg?w=640&amp;h=360&amp;mode=crop&amp;scale=both" class="article-mid__img"/>
    </div>
    <div class="article-mid__titles">
        <h3>NYC to Receive Community Land Trust Accelerator Funds</h3>
        <h4>City Will Share Award with San Francisco</h4>
    </div>
</a>

                    </div>
                    <div class="article__related-item">
                        

<a href="/article/qa-improper-power-grab-threatens-co-op" class="article-mid">
    <div class="article-mid__img-container">
        <img src="/_data/ny/articles/9352_image1.jpg?w=640&amp;h=360&amp;mode=crop&amp;scale=both" class="article-mid__img"/>
    </div>
    <div class="article-mid__titles">
        <h3>Q&amp;A: Improper Power Grab Threatens Co-op</h3>
        <h4>Q&amp;A: Improper Power Grab Threatens Co-op</h4>
    </div>
</a>

                    </div>
                    <div class="article__related-item">
                        

<a href="/article/upper-manhattan-public-forum-addresses-hdfc-co-op-concerns" class="article-mid">
    <div class="article-mid__img-container">
        <img src="/_data/ny/articles/8772_image1.jpg?w=640&amp;h=360&amp;mode=crop&amp;scale=both" class="article-mid__img"/>
    </div>
    <div class="article-mid__titles">
        <h3>Upper Manhattan Forum Addresses HDFC Co-op Concerns</h3>
        <h4>Assembly Member Holds Meeting to Discuss Ongoing Issues About HDFCs</h4>
    </div>
</a>

                    </div>
                    <div class="article__related-item">
                        

<a href="/article/hdfc-co-op-real-estate-tax-foreclosures" class="article-mid">
    <div class="article-mid__img-container">
        <img src="/_data/ny/articles/8781_image1.jpg?w=640&amp;h=360&amp;mode=crop&amp;scale=both" class="article-mid__img"/>
    </div>
    <div class="article-mid__titles">
        <h3>HDFC Co-op Real  Estate Tax Foreclosures</h3>
        <h4>A Slow-Moving Crisis in the Making</h4>
    </div>
</a>

                    </div>
                    <div class="article__related-item">
                        

<a href="/article/qa-my-hdfc-co-op-wont-transfer-my-late-fathers-shares-to-me" class="article-mid">
    <div class="article-mid__img-container">
        <img src="/_data/ny/articles/8912_image1.jpg?w=640&amp;h=360&amp;mode=crop&amp;scale=both" class="article-mid__img"/>
    </div>
    <div class="article-mid__titles">
        <h3>Q&amp;A: My HDFC Co-op Won’t Transfer My Late Father’s Shares to Me</h3>
        <h4>Q&amp;A: My HDFC Co-op Won’t Transfer My Late Father’s Shares to Me</h4>
    </div>
</a>

                    </div>
            </div>


</article>




<a name="comments" style="position: relative; top: -90px; display: block; pointer-events: none">&nbsp;</a>
<div class="comments">
    <div>
        
        <div class="print-hide">
            <h3 class="comments__section-head">
                Leave a Comment
            </h3>
            <form action="/comment/postcomment" method="post" class="comments__form clearfix">
                <input name="__RequestVerificationToken" type="hidden" value="f2eAb-qjKf9pQ-uKdlyXTyaM6DZu_WsFJCY57AR6020UJgCxoYkhtnLGqRg2Bcj2SksgsIjvD8EftlgJjbftA2AXvvymVQbvCR8l3GdoymQ1" />
                    <p>
                        <input class="comments__form-input" name="author" id="author" type="text" value="" size="30" required placeholder="Your Name"
                               maxlength="100" />
                    </p>
                    <p>
                        <input class="comments__form-input" name="email" id="email" type="email" value="" size="30" required placeholder="Your Email" maxlength="100" />
                    </p>
                <p>
                    <textarea class="comments__form-input-comment" name="content" id="comment" cols="45" rows="8" placeholder="Your Comment" required maxlength="4000"></textarea>
                </p>
                <p>
                    <input class="comments__form-submit" name="submit" type="submit" value="Post Comment" />
                    <input type='hidden' name='articleID' value='9851' />
                    <input type="hidden" name="token" id="comment-token" />
                </p>
            </form>
            <script>
                recaptchaLoadedHandlers.push(function () {
                    grecaptcha.ready(function () {
                        grecaptcha.execute('6LdY7okUAAAAAKTpM9TETcJHgvNPsOHjSqifwc6p', { action: 'comment' })
                            .then(function (token) {
                                $('#comment-token').val(token);
                            });
                    });
                });
            </script>
        </div>
    </div>
</div>

    <script>
        // preload FB/Twitter image
        window.onload = function() {
            window.setTimeout(function() {
                var img = new Image();
                img.src = "https://cooperator.com/_data/ny/articles/9851_image1.jpg?w=793";
            },
                1000);
        }
    </script>

        </div>
            <div class="main__sidebar">
                

<aside class="sidebar print-hide">
    


        <div style="text-align: center; margin-bottom: 15px" class="print-hide">
        
        <div id='div-gpt-ad-d4077617474e43c39faf531380eacdfa' style="display: inline-block" class="print-hide dfp">
            <script>
                //window.coopdfpids = window.coopdfpids || [];
                (function(){
                    var ar = [120, 60];
                    var zone = "ButtonA";
                    var maxWidth = $(window).width();
                    ar = ar.filter(function (x) { return x[0] <= maxWidth; });
                    if (zone === "ArticleAd" && maxWidth > 600) {
                        var doNotShowSmallInsideArticlesSince = 350; 
                        ar = ar.filter(function (x) { return x[0] >= doNotShowSmallInsideArticlesSince; });
                        if (window.console) console.log(zone, ar);
                    }
                    if (ar.length) {
                        googletag.cmd.push(function() {
                            googletag.defineSlot("/181047534/NYCP_Button_A", ar, 'div-gpt-ad-d4077617474e43c39faf531380eacdfa').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                        });

                        
                        //window.coopdfpids.push('div-gpt-ad-d4077617474e43c39faf531380eacdfa');
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-d4077617474e43c39faf531380eacdfa'); });
                    }
                })();
            </script>
        </div>


    </div>

        <div style="text-align: center; margin-bottom: 15px" class="print-hide">
        
        <div id='div-gpt-ad-a26b4d6a4f89490e8d7b7c4643cfb2cf' style="display: inline-block" class="print-hide dfp">
            <script>
                //window.coopdfpids = window.coopdfpids || [];
                (function(){
                    var ar = [[336, 280], [300, 250]];
                    var zone = "BigBoxA";
                    var maxWidth = $(window).width();
                    ar = ar.filter(function (x) { return x[0] <= maxWidth; });
                    if (zone === "ArticleAd" && maxWidth > 600) {
                        var doNotShowSmallInsideArticlesSince = 350; 
                        ar = ar.filter(function (x) { return x[0] >= doNotShowSmallInsideArticlesSince; });
                        if (window.console) console.log(zone, ar);
                    }
                    if (ar.length) {
                        googletag.cmd.push(function() {
                            googletag.defineSlot("/181047534/NYCP_Big_Box", ar, 'div-gpt-ad-a26b4d6a4f89490e8d7b7c4643cfb2cf').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                        });

                        
                        //window.coopdfpids.push('div-gpt-ad-a26b4d6a4f89490e8d7b7c4643cfb2cf');
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-a26b4d6a4f89490e8d7b7c4643cfb2cf'); });
                    }
                })();
            </script>
        </div>


    </div>

    


<div class='sidebar__block'>
    <h3>News</h3>

        <div class="sidebar__content-line sidebar__news" style="">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/17/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;Gigi and Bella Hadid quietly spent millions on NYC real estate—NY Post
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/17/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;Gigi and Bella Hadid quietly spent millions on NYC real estate—NY Post
                </span>
                <div class="sidebar__news-description">
                    Supermodel sisters Bella and Gigi Hadid have plunked down some serious cash for some New York City real estate over the last two years, Gimme Shelter can exclusively reveal.
                    <br/>
                    <a href="https://nypost.com/2020/06/17/gigi-and-bella-hadid-quietly-spent-millions-on-nyc-real-estate/" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/17/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;Permits Filed For 157 West 24th Street In Chelsea, Manhattan—NY YIMBY
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/17/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;Permits Filed For 157 West 24th Street In Chelsea, Manhattan—NY YIMBY
                </span>
                <div class="sidebar__news-description">
                    Permits have been filed for a 15-story residential building at 157 West 24th Street in Chelsea, Manhattan. Located between Sixth and Seventh Avenues, the interior lot is one block north of the 23rd Street subway station, serviced by the 1 train. Jin S. An under the 157 West 24th Street Lodging LLC is listed as the owner behind the applications.
                    <br/>
                    <a href="https://newyorkyimby.com/2020/06/permits-filed-for-157-west-24th-street-in-chelsea-manhattan.html" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/16/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;Madoff Backer Merkin Claims $41 Million in 740 Park Fire Losses—Yahoo! Finance
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/16/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;Madoff Backer Merkin Claims $41 Million in 740 Park Fire Losses—Yahoo! Finance
                </span>
                <div class="sidebar__news-description">
                    J. Ezra Merkin, the hedge-fund operator who invested more than $2 billion of his clients’ money in Bernard Madoff’s Ponzi scheme, sued his home insurer for $41 million in artwork and other items damaged in a 2016 fire at his 740 Park Avenue duplex.
                    <br/>
                    <a href="https://finance.yahoo.com/news/madoff-backer-merkin-claims-41-100000906.html" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/16/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;Corporate Milestones: Champion Elevator Celebrates 5 Years of Success—New York Real Estate Journal
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/16/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;Corporate Milestones: Champion Elevator Celebrates 5 Years of Success—New York Real Estate Journal
                </span>
                <div class="sidebar__news-description">
                    It&#39;s our five-year business anniversary in September, and we are also celebrating the move to 1450 Broadway in Times Sq. which was in January.
                    <br/>
                    <a href="https://nyrej.com/corporate-milestones-champion-elevator-celebrates-5-years-of-success" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/15/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;As New York City Reopens, Luxury Home Contracts See a Small Jump—Mansion Global
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/15/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;As New York City Reopens, Luxury Home Contracts See a Small Jump—Mansion Global
                </span>
                <div class="sidebar__news-description">
                    With seven contracts signed and a total sales volume of $85.275 million, last week was the strongest so far for Manhattan’s high-end real estate in the 12 weeks since the pandemic began spreading more rapidly in the city, according to the weekly Olshan Realty report released Monday.
                    <br/>
                    <a href="https://www.mansionglobal.com/articles/as-new-york-city-reopens-luxury-home-contracts-see-a-small-jump-216809" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="display:none">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/15/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;Rumors swirl, but no one knows from where—The Riverdale Press
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/15/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;Rumors swirl, but no one knows from where—The Riverdale Press
                </span>
                <div class="sidebar__news-description">
                    Fear and panic swept across the community early last week as rumors swirled through co-op boards and then social media about a violent protest planned for Seton Park.
                    <br/>
                    <a href="https://riverdalepress.com/stories/rumors-swirl-but-no-one-knows-from-where,71994" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="display:none">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/15/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;Is It OK to Have Your Air-Conditioners Installed Yet?—New York Times
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/15/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;Is It OK to Have Your Air-Conditioners Installed Yet?—New York Times
                </span>
                <div class="sidebar__news-description">
                    Q: I haven’t hired anyone to install my window unit air-conditioners yet because I’ve been concerned about letting workers into my apartment during the pandemic. But now that the city is reopening, does that mean it’s safe to install them? Will my Manhattan co-op even allow someone to come in and do the work?
                    <br/>
                    <a href="https://www.nytimes.com/2020/06/13/realestate/is-it-safe-to-have-your-air-conditioners-installed-yet-coronavirus.html" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="display:none">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/12/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;Brown Harris Stevens And Halstead Restructure To Strategically Form One Unified Entity—PR Newswire
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/12/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;Brown Harris Stevens And Halstead Restructure To Strategically Form One Unified Entity—PR Newswire
                </span>
                <div class="sidebar__news-description">
                    he owners of Terra Holdings, along with Alan Kersner as COO, today announced Halstead is now part of Brown Harris Stevens residential brokerage. This strategic restructuring of Terra Holdings subsidiaries significantly expands the footprint and resources of Brown Harris Stevens residential brokerage. The transition will occur with a phased in approach beginning in New York City. Senior management of both firms, with their combined more than 200 years of experience, will create one of the most powerful privately held real estate companies in the industry.
                    <br/>
                    <a href="https://www.prnewswire.com/news-releases/brown-harris-stevens-and-halstead-restructure-to-strategically-form-one-unified-entity-301075066.html" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="display:none">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/12/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;Public Advocate Williams Urges Passage of Real Property Tax Relief Bill—Black Star News
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/12/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;Public Advocate Williams Urges Passage of Real Property Tax Relief Bill—Black Star News
                </span>
                <div class="sidebar__news-description">
                    The Council&#39;s hearing comes as New York City has begun Phase One of re-opening amid the COVID-19 pandemic and the resulting economic crisis.
                    <br/>
                    <a href="https://www.blackstarnews.com/ny-watch/news/public-advocate-williams-urges-passage-of-real-property-tax-relief-bill" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="display:none">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/12/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;So long, New York: pandemic and protests spark new exodus to suburbs—The Guardian
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/12/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;So long, New York: pandemic and protests spark new exodus to suburbs—The Guardian
                </span>
                <div class="sidebar__news-description">
                    New York, I love you, but you’re getting me down, as LCD Soundsystem once sang. After three months besieged by the coronavirus pandemic, New Yorkers are heading for the suburbs – and some say they are never coming back.
                    <br/>
                    <a href="https://www.theguardian.com/us-news/2020/jun/12/new-york-exodus-suburbs-remote-working-pandemic-protests" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="display:none">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/12/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;Steps For Commercial Real Estate Lenders As Biz Resumes—Law360
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/12/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;Steps For Commercial Real Estate Lenders As Biz Resumes—Law360
                </span>
                <div class="sidebar__news-description">
                    Lenders, just like most of us aren&#39;t coming out of quarantine 10 pounds lighter, caught up on Russian classics, or with a cleaned and organized garage, it&#39;s clear that borrowers are not going to emerge from any short loan-deferral cocoon looking like a monarch butterfly. Rather than expecting a monarch butterfly, best adjust your expectations and get ready to see a fat caterpillar.
                    <br/>
                    <a href="https://www.law360.com/realestate/articles/1281692/steps-for-commercial-real-estate-lenders-as-biz-resumes?nl_pk=b3625070-4208-4ee4-820c-ac2cdbd851d9&amp;utm_source=newsletter&amp;utm_medium=email&amp;utm_campaign=realestate" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="display:none">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/11/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;Top-Floor Condo at Manhattan’s One57 is Latest to See a Deep Price Cut—Mansion Global
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/11/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;Top-Floor Condo at Manhattan’s One57 is Latest to See a Deep Price Cut—Mansion Global
                </span>
                <div class="sidebar__news-description">
                    A top-floor condo along New York City’s Billionaires’ Row has sold for nearly $20 million less than it did five years ago—a stunning loss in one of the city’s most luxurious buildings.
                    <br/>
                    <a href="https://www.mansionglobal.com/articles/top-floor-condo-at-manhattans-one57-is-latest-to-see-a-deep-price-cut-216649" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="display:none">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/11/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;Developer Of Ritzy Manhattan Condos Suing Bank For Backing Out Of Construction Loan—Bisnow
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/11/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;Developer Of Ritzy Manhattan Condos Suing Bank For Backing Out Of Construction Loan—Bisnow
                </span>
                <div class="sidebar__news-description">
                    Sharif El-Gamal, who is building a luxury residential tower at 45 Park Place in Tribeca, claims the Malaysian bank that agreed to provide millions in construction financing has withdrawn support and killed the project.
                    <br/>
                    <a href="https://www.bisnow.com/new-york/news/construction-development/developer-of-ritzy-manhattan-condos-suing-bank-for-backing-out-of-the-deal-104778" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="display:none">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/11/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;Rosenberg &amp; Estis, P.C.Names Michael C. Castellon As Member—CityBizList
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/11/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;Rosenberg &amp; Estis, P.C.Names Michael C. Castellon As Member—CityBizList
                </span>
                <div class="sidebar__news-description">
                    Rosenberg &amp; Estis, P.C., a leading New York City real estate law firm, has named Michael C. Castellon a member. He will head the firm’s Construction Litigation practice group.
                    <br/>
                    <a href="https://newyork.citybizlist.com/article/613989/rosenberg-estis-pcnames-michael-c-castellon-as-member" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="display:none">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/11/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;June Brings New Pricing High with $743K Median Sale Price—Property Shark
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/11/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;June Brings New Pricing High with $743K Median Sale Price—Property Shark
                </span>
                <div class="sidebar__news-description">
                    As NYC enters phase one of reopening and surrounding areas prepare for even more restrictions to be lifted, the residential market’s June performance is of heightened interest. This comes after the uncertainty and upheaval of March, an April marked by historical lows in sales activity and the strongest pricing trends of 2020, and the tentative return of transactional activity seen in May.
                    <br/>
                    <a href="https://www.propertyshark.com/Real-Estate-Reports/2020/06/11/nyc-real-estate-covid19/" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="display:none">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/11/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;NYC Lawyers Urge Housing, Civil Court To Delay Reopening—Law360
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/11/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;NYC Lawyers Urge Housing, Civil Court To Delay Reopening—Law360
                </span>
                <div class="sidebar__news-description">
                    New York City tenant attorneys say the city&#39;s civil and housing courts are not ready to safely reopen, as court staff return to work across the city Wednesday morning.
                    <br/>
                    <a href="https://www.law360.com/articles/1281138/nyc-lawyers-urge-housing-civil-court-to-delay-reopening-?nl_pk=b3625070-4208-4ee4-820c-ac2cdbd851d9&amp;utm_source=newsletter&amp;utm_medium=email&amp;utm_campaign=special" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="display:none">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/10/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;This Week&#39;s N.Y. Deal Sheet—Bisnow
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/10/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;This Week&#39;s N.Y. Deal Sheet—Bisnow
                </span>
                <div class="sidebar__news-description">
                    Related Cos. is selling its 240-unit, 27-floor multifamily property with retail space at One Union Square South to an overseas investor for $200M, The Real Deal reports. The building is known for the 100-foot sculpture on its side dubbed &quot;The Metronome.&quot; Related built the building in 1998.
                    <br/>
                    <a href="https://www.bisnow.com/new-york/news/deal-sheet/this-weeks-ny-deal-sheet-104740" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="display:none">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/10/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;TRANSACTIONS: $12M Brooklyn deal tops this week’s middle market loans—Real Estate Weekly
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/10/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;TRANSACTIONS: $12M Brooklyn deal tops this week’s middle market loans—Real Estate Weekly
                </span>
                <div class="sidebar__news-description">
                    GCP Capital Group has arranged mortgage financing in the aggregate amount of $17,905,000 for the following properties:
                    <br/>
                    <a href="https://rew-online.com/transactions-12m-brooklyn-loan-tops-this-weeks-middle-market-loans/" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="display:none">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/10/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;NY Localities Allowed To Extend Property Tax Relief Deadline—Law360.com
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/10/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;NY Localities Allowed To Extend Property Tax Relief Deadline—Law360.com
                </span>
                <div class="sidebar__news-description">
                    New York localities will be allowed to pass laws extending to July 15 the deadline for real property tax abatement applications and renewals, under a bill signed Monday by the governor meant to bring relief during the COVID-19 pandemic.
                    <br/>
                    <a href="https://www.law360.com/realestate/articles/1280996/ny-localities-allowed-to-extend-property-tax-relief-deadline?nl_pk=b3625070-4208-4ee4-820c-ac2cdbd851d9&amp;utm_source=newsletter&amp;utm_medium=email&amp;utm_campaign=realestate" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
        <div class="sidebar__content-line sidebar__news" style="display:none">
            <div class="sidebar__news-short">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/10/2020
                    
                </span>
                <span class="sidebar__news-summary -short">
                    &nbsp;How Co-Op and Condo Boards Can Prepare for a Potential Second Wave—GlobeSt.
                </span>
            </div>
            <div class="sidebar__news-full">
                <span class="sidebar__news-date">
                    <i class="fa fa-newspaper-o" aria-hidden="true"></i> 6/10/2020

                </span>
                <span class="sidebar__news-summary">
                    &nbsp;How Co-Op and Condo Boards Can Prepare for a Potential Second Wave—GlobeSt.
                </span>
                <div class="sidebar__news-description">
                    New York City is now in Phase 1 of reopening and easing restrictions after the first wave of COVID-19. For many New Yorkers living in co-ops and condos these restrictions impacted their homes by closing common spaces and placing the burden on board members to enforce building quarantines, according to real estate attorney Leni Morrison Cummins from Cozen O’Connor.
                    <br/>
                    <a href="https://www.globest.com/2020/06/09/how-co-op-and-condo-boards-can-prepare-for-a-potential-second-wave/" target="_blank">Read full story</a>
                </div>
            </div>
        </div>
    <div class="sidebar__news-more">
        <a href="#">Show more news</a>
    </div>

    <script>
        $(function () {
            var _m = $('.sidebar__news-more');
            var _a = _m.find('a');

            function setup() {
                var _newsInvisible = $('.sidebar__news:hidden');
                //debugger
                _m.toggle(_newsInvisible.length > 0);
            }

            setup();

            _a.click(function (e) {
                e.preventDefault();
                this.blur();
                var _e = $('.sidebar__news:hidden:lt(5)');
                _e.show();
                setup();
            });

        });
    </script>
</div>

    <div class='sidebar__block sidebar__block--first'>
        <h3>Recent Articles</h3>
        <div class="sidebar__content">
                <div class="sidebar__content-line">
                    <a href="/article/rebuildrenew-new-york" class="sidebar__content-link">RebuildRenew New York’</a>
                </div>
                <div class="sidebar__content-line">
                    <a href="/article/wealthy-new-yorkers-left-town-in-droves" class="sidebar__content-link">Wealthy New Yorkers Left Town in Droves</a>
                </div>
                <div class="sidebar__content-line">
                    <a href="/article/from-mitchell-lama-rental-to-hdfc-co-op-and-now-to-free-market" class="sidebar__content-link">From Mitchell-Lama Rental, to HDFC Co-op, and Now to Free-Market</a>
                </div>
                <div class="sidebar__content-line">
                    <a href="/article/upgrading-common-areas-to-fight-covid-19" class="sidebar__content-link">Upgrading Common Areas to Fight COVID-19</a>
                </div>
                <div class="sidebar__content-line">
                    <a href="/article/real-estate-tax-rent-deferment" class="sidebar__content-link">Real Estate Tax &amp; Rent Deferment</a>
                </div>
        </div>
    </div>

    

    
    <div class='sidebar__block'>
        <h3>Recent Comments</h3>
            <div class="sidebar__content-line">
                <div class="sidebar__comment-title">
                    <span>Steve Fischer</span> on <a href="/article/cross-roads-village-to-a-modern-suburbia">Cross-Roads Village to a Modern Suburbia</a>:
                </div>
                <a href="/article/cross-roads-village-to-a-modern-suburbia#comment-11193" class="sidebar__comment-content">
                    I was 13 years old in January 1960 when our family left Queens for the hinterland: a new development Heatherwood (no heather/no wood) just s…
                </a>
            </div>
            <div class="sidebar__content-line">
                <div class="sidebar__comment-title">
                    <span>ROSEY</span> on <a href="/article/whats-happening-in-the-bronx">What’s Happening in the Bronx</a>:
                </div>
                <a href="/article/whats-happening-in-the-bronx#comment-11106" class="sidebar__comment-content">
                    I&#39;m so glad that others don&#39;t know how truly beautiful the Bronx really is! Stay away.
                </a>
            </div>
            <div class="sidebar__content-line">
                <div class="sidebar__comment-title">
                    <span>Pam Spencer</span> on <a href="/article/whats-happening-in-the-bronx">What’s Happening in the Bronx</a>:
                </div>
                <a href="/article/whats-happening-in-the-bronx#comment-11103" class="sidebar__comment-content">
                    Why when the contractors build these buildings they don&#39;t put windows in the bathroom and sometimes the kitchen.
Some of us are clustaphobi…
                </a>
            </div>
            <div class="sidebar__content-line">
                <div class="sidebar__comment-title">
                    <span>Derick Roseborough</span> on <a href="/article/whats-happening-in-the-bronx">What’s Happening in the Bronx</a>:
                </div>
                <a href="/article/whats-happening-in-the-bronx#comment-11102" class="sidebar__comment-content">
                    Good morning how can apply for these&#39;s new condos thank you
                </a>
            </div>
            <div class="sidebar__content-line">
                <div class="sidebar__comment-title">
                    <span>Sharon Korogodon</span> on <a href="/article/whats-happening-in-the-bronx">What’s Happening in the Bronx</a>:
                </div>
                <a href="/article/whats-happening-in-the-bronx#comment-11078" class="sidebar__comment-content">
                    I was born and raised in the South Bronx.  I worked very hard to get out of abject poverty and generations of dysfunctional family life.
I…
                </a>
            </div>
    </div>

    
        <div style="text-align: center; margin-bottom: 15px" class="print-hide">
        
        <div id='div-gpt-ad-72cbdcecf5ef467dab7617e4d62fcf93' style="display: inline-block" class="print-hide dfp">
            <script>
                //window.coopdfpids = window.coopdfpids || [];
                (function(){
                    var ar = [[300, 250], [336, 280]];
                    var zone = "BigBoxB";
                    var maxWidth = $(window).width();
                    ar = ar.filter(function (x) { return x[0] <= maxWidth; });
                    if (zone === "ArticleAd" && maxWidth > 600) {
                        var doNotShowSmallInsideArticlesSince = 350; 
                        ar = ar.filter(function (x) { return x[0] >= doNotShowSmallInsideArticlesSince; });
                        if (window.console) console.log(zone, ar);
                    }
                    if (ar.length) {
                        googletag.cmd.push(function() {
                            googletag.defineSlot("/181047534/as1", ar, 'div-gpt-ad-72cbdcecf5ef467dab7617e4d62fcf93').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                        });

                        
                        //window.coopdfpids.push('div-gpt-ad-72cbdcecf5ef467dab7617e4d62fcf93');
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-72cbdcecf5ef467dab7617e4d62fcf93'); });
                    }
                })();
            </script>
        </div>


    </div>

    <div class="sidebar__block">
        <h3>Follow Us</h3>
        <ul class="sidebar__social">
            <li class="sidebar__social-item"><a class="sidebar__social-link fa fa-facebook" title="Facebook" href="https://www.facebook.com/TheCooperator"></a></li>
            <li class="sidebar__social-item"><a class="sidebar__social-link fa fa-twitter" title="Twitter" href="https://twitter.com/thecooperator"></a></li>
                <li class="sidebar__social-item"><a class="sidebar__social-link fa fa-linkedin" title="LinkedIn" href="https://www.linkedin.com/company/1880409"></a></li>
            <li class="sidebar__social-item"><a class="sidebar__social-link fa fa-instagram" title="Instagram" href="https://www.instagram.com/thecooperator/"></a></li>
        </ul>
    </div>

</aside>


            </div>
    </div>



<footer class="footer print-hide">
    <div class="footer__top">
        <div class="footer__wrap">
            <div class="footer__about">
                <h3>About</h3>
                <h2>The New York Cooperator</h2>
                <p>Cooperator.com is an online edition of The New York Cooperator newspaper. The publication serves the co-op and condo community with thousands of free articles on management, finance, maintenance and more...</p>
                <a href='/contact' class="good-links">Contact Us &rarr;</a>
            </div>
            <div class="footer__news">
                <h3>Newspapers</h3>
                    <div class="footer__line">
                        <a href='https://cooperator.com/?utm_source=cooperator.com&amp;utm_medium=footer&amp;utm_campaign=crosslink'>The New York Cooperator</a>
                                    </div>
                    <div class="footer__line">
                        <a href='https://newenglandcondo.com/?utm_source=cooperator.com&amp;utm_medium=footer&amp;utm_campaign=crosslink'>New England Condominium</a>
                                    </div>
                    <div class="footer__line">
                        <a href='https://chicagocooperator.com/?utm_source=cooperator.com&amp;utm_medium=footer&amp;utm_campaign=crosslink'>The Chicagoland Cooperator</a>
                                    </div>
                    <div class="footer__line">
                        <a href='https://nevadacooperator.com/?utm_source=cooperator.com&amp;utm_medium=footer&amp;utm_campaign=crosslink'>The Nevada Cooperator</a>
                                    </div>
                    <div class="footer__line">
                        <a href='https://njcooperator.com/?utm_source=cooperator.com&amp;utm_medium=footer&amp;utm_campaign=crosslink'>The New Jersey Cooperator</a>
                                    </div>
                    <div class="footer__line">
                        <a href='https://soflcooperator.com/?utm_source=cooperator.com&amp;utm_medium=footer&amp;utm_campaign=crosslink'>The South Florida Cooperator</a>
                                    </div>
                    <div class="footer__line">
                        <a href='https://flcooperator.com/?utm_source=cooperator.com&amp;utm_medium=footer&amp;utm_campaign=crosslink'>The Western Florida Cooperator</a>
                                    </div>
            </div>
            <div class="footer__expos">
                <h3>Expos</h3>
                    <div class="footer__line">
                        <a href="https://coopexpo.com//?utm_source=cooperator.com&amp;utm_medium=footer&amp;utm_campaign=crosslink">The Cooperator Expo New York</a>
                    </div>
                    <div class="footer__line">
                        <a href="https://ne-expo.com/?utm_source=cooperator.com&amp;utm_medium=footer&amp;utm_campaign=crosslink">The New England Condominium Expo</a>
                    </div>
                    <div class="footer__line">
                        <a href="https://spring.ilexpo.com//?utm_source=cooperator.com&amp;utm_medium=footer&amp;utm_campaign=crosslink">The Cooperator Expo Chicagoland</a>
                    </div>
                    <div class="footer__line">
                        <a href="https://lvcondoexpo.com/?utm_source=cooperator.com&amp;utm_medium=footer&amp;utm_campaign=crosslink">The Cooperator Expo Las Vegas</a>
                    </div>
                    <div class="footer__line">
                        <a href="https://nj-expo.com/?utm_source=cooperator.com&amp;utm_medium=footer&amp;utm_campaign=crosslink">The Cooperator Expo New Jersey</a>
                    </div>
                    <div class="footer__line">
                        <a href="https://fl-expo.com/?utm_source=cooperator.com&amp;utm_medium=footer&amp;utm_campaign=crosslink">The Cooperator Expo South Florida</a>
                    </div>
                    <div class="footer__line">
                        <a href="https://tampacondoexpo.com/?utm_source=cooperator.com&amp;utm_medium=footer&amp;utm_campaign=crosslink">The Cooperator Expo Western Florida</a>
                    </div>
            </div>
        </div>
    </div>
    <div class="footer__bot">
        <div class="footer__wrap">
            <div class="footer__copyright">
                Use of this site is subject to the terms of
                <a href="/useragreement">User Agreement</a> &copy; 2020 Yale Robbins Publications, LLC
            </div>
            <a href="http://marketing.yrpubs.com/thecooperator">Advertise with us</a>
            &nbsp;
            <a href="/privacy">Privacy Policy</a>
        </div>
    </div>
</footer>

    <div class="subscribe-popup">
        <form class="sp-mini -hidden" action="/subscribe/change" method="get">
            <div class="sp-mini__bar">
                <a href="#" class="sp-mini__close fa fa-times" title="Dismiss"></a>
            </div>
            <input type="text" name="name" placeholder="Your Full Name" required maxlength="60" pattern=".+\s+.+"
                   oninvalid="setCustomValidity('Please enter both first and last names.')"
                   onchange="try{setCustomValidity('')}catch(e){}" />
            <input type="email" name="email" placeholder="Your E-Mail" required maxlength="60" />
            <input type="hidden" name="token" id="subscribe-popup-token" />
            <input type="hidden" name="pub" value="nynews" />
            <input type="submit" value="Subscribe to Newsletter" />
        </form>
    </div>
    <script>
        recaptchaLoadedHandlers.push(function() {
            grecaptcha.ready(function() {
                grecaptcha.execute('6LdY7okUAAAAAKTpM9TETcJHgvNPsOHjSqifwc6p', { action: 'subscribe_popup' })
                    .then(function(token) {
                        $('#subscribe-popup-token').val(token);
                    });
            });
        });
    </script>

    <script type="text/javascript" src="https://addevent.com/libs/atc/1.6.1/atc.min.js" defer async></script>
    <script>
        window.addeventasync = function () {
            window.addeventatc.settings({
                license: "awh1fmhqczuooigyfm5k749",
                css: false
            });
        };
    </script>
<script src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&render=6LdY7okUAAAAAKTpM9TETcJHgvNPsOHjSqifwc6p' async defer></script>
<script src="/Client/ads.js"></script>
<script src="/Client/handle-sda.js"></script>

</body>
</html>
